Jump to content

Photos manquantes sur certains postes


Thomas
 Share

Recommended Posts

Suite à la migration il y a quelques temps, certains postes n'ont pas retrouvés leurs photos.

J'ai commencé à remédier à ce problème. Sauf que c'est très long et laborieux. C'est du poste par poste. Si vous avez une demande particulière, n'hésitez pas à le faire ici.

  • Like 1
  • Thanks ! 1
Link to comment
Share on other sites

il y a 10 minutes, Thomas a dit :

Si vous avez une demande particulière, n'hésitez pas à le faire ici.

Ce qui fait le plus souvent défaut, à mon sens, ce sont les photos en début de revue de produits... 

 

 

Sur la rubrique Journal de Pousse, c'est important aussi mais chacun peut y remédier en éditant ses propres posts / pour ceux qui sont encore présents !   ;) et, pour les autres... on peut s'en passer, non ?   B|

  • Like 1
Link to comment
Share on other sites

Au début l'affichage de photos était limité, j'ai dû en supprimer pas mal pour pouvoir continuer mes photos du jour... 

 

Du coup les anciennes revues sont sans images du moins les miennes. 

Edited by Little Gentleman
Link to comment
Share on other sites

  • Administrator
Le 23/03/2018 à 21:45, Thomas a dit :

J'ai bien l'impression que c'est les mises à jour qui mettent la pagaille par moment

 

Ce n'est pas tellement les mises à jour qui ont causés ce désagrément mais la migration quand on est passé du précédent système à celui-ci. :)

Les photos sont toujours stockées sur le serveur donc toujours présentes techniquement mais plus forcément intégrées dans les postes, il faut éditer et elles reviennent. Chacun peut le faire quand il s'agit de son journal de pousse ou autre.

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.